Foro

Foro de la Agrupación Astronómica de Córdoba

× Buzón de Sugerencias.

Problema de ruido

Más
11 Jul 2016 13:50 #10491 por Jose
Jose respondió el tema: Problema de ruido
Gracias Miguel Angel.
Te cuento...
Mire lo de los parámetros y la compare con la otra cámara, y había uno que variaba, lo puse igual que la otra pero nada!!

Sobre el tiempo de exposición lo que he hecho es bajarlo, pero hasta tirando a 800 ISO sale todo ese escándalo.

He comparado la temperatura del sensor de las dos cámaras y mira por donde la que esta mas caliente es la que no me provoca todo ese ruido.

La cámara no la tengo refrigerada pero viendo que la otra tenia el sensor mas caliente y funcionaba bien... descarto esa posibilidad.

He tirado en Raw, Y también en JPEG y en JPEG no sale tanto ruido.

Así que no se que puede ser!! :(

Por favor, Identificarse para unirse a la conversación.

Más
11 Jul 2016 19:32 #10493 por Miguelangel
Miguelangel respondió el tema: Problema de ruido
pues Yo creo que no tengo ni idea ya
De todas formas revisa una vez más tooooodo
Nunca está de más
Ánimo,suelen ser tonterías.....

Por favor, Identificarse para unirse a la conversación.

Más
11 Jul 2016 19:47 #10495 por Jose
Jose respondió el tema: Problema de ruido
Gracias Miguel Angel!!

Por favor, Identificarse para unirse a la conversación.

Agrupación Astronómica de Córdoba


  • Dirección

    Apartado de correos 701, 14080 Córdoba
  • Email

    Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.